1.9.4 Fixed setup.exe to include a runtime-dll.

The version 1.9.4 of the beaver didn’t work because I forgot to include a runtime-dll to the setup.exe. I fixed it.

Leave a Reply

Your e-mail address will not be published. Required fields are marked *